Ans. F10

From RVTsupport

Jump to: navigation, search

<Back

The problem is with the version of the geometry.sty. You need to use version 3.2 or higher.

Personal tools